Actualizacion del plugin de SketchUp, compatible con SU8

Se ruega indicar claramente en el título, el plugin al que os referís en la consulta, comentario, noticia...
Responder [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
Avatar de Usuario
maggie
Sosito
Sosito
Mensajes: 32
Registrado: Martes 14 Septiembre 2010 10:00 PM
Contactar:

Actualizacion del plugin de SketchUp, compatible con SU8

Mensaje por maggie » Jueves 7 Octubre 2010 4:51 PM

Hola a todos,

Estamos encantados de comunicaros que tenemos disponible una actualización del plug-in de Maxwell Render v2 para Google SketchUp.

Podéis echar un vistazo en el siguiente link: http://www.maxwellrender.com/news/updates_100410_su.php

Si actualmente te encuentras usando Maxwell Render v2 con Google SketchUp 8, entonces te aconsejamos descargarte la actualización del plug-in desde el area de descargas en el customer gateway en https://portal.nextlimit.com y aprovecharte de sus mejoras lo antes posible.

Esperamos que lo disfruteis!
Maggie
Next Limit Team

Responder [phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1275: count(): Parameter must be an array or an object that implements Countable

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado