etiquetas que faltan

Responder
Avatar de Usuario
huija
Timido
Timido
Mensajes: 19
Registrado: Miércoles 27 Septiembre 2006 10:00 PM
Ubicación: buenos aires, argentina
Contactar:

etiquetas que faltan

Mensaje por huija » Miércoles 2 Abril 2008 3:39 AM

Amigos
como decía en el post anterior, estoy retomando maxwell desde cinema. Y chequeando como hacer un background encuentro el nuevo plugin, el cual bajé e instalé. Todo ok, pero no me aparecen las etiquetas de CUSTOM, DIELECTRIC, EMITTER, SKYMAP, METAL Y PLASTIC!!!
Dentro de la carpeta del plugin puedo ver los iconos pero no las tengo por ningún lado.
Estoy probando sobre la v10 de cinema con el architecture edition instalado.
Si alguien sabe que pasa, agradecería me ayude.
saludos

Avatar de Usuario
Pperezu
Administrador
Administrador
Mensajes: 754
Registrado: Martes 3 Enero 2006 11:00 PM
Ubicación: Torrelodones. España
Contactar:

Re: etiquetas que faltan

Mensaje por Pperezu » Miércoles 2 Abril 2008 6:42 AM

Lo que pasa es tan sencillo como que ahora desde cinema utilizas directamente los materiales de maxwell, lo que significa que no necesitas para nada esas etiquetas...
Saludos Pablo
Cinema4D R16 - Allplan 2015 ... artesano del 3d

Avatar de Usuario
huija
Timido
Timido
Mensajes: 19
Registrado: Miércoles 27 Septiembre 2006 10:00 PM
Ubicación: buenos aires, argentina
Contactar:

Re: etiquetas que faltan

Mensaje por huija » Miércoles 2 Abril 2008 2:10 PM

Gracias PAblo!
saludos
MArtín

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado